Thursday 20th May 2021

Telephony Telefonieprobleme - Problemi di fonia

Update 21.05.2021 06:00:

Il problema sulle linee telefoniche è rientrato poco dopo mezzanotte. Qualora non funzionassero le chiamate, chiediamo gentilmente di riavviare il router ed eventualmente chiamare il numero 848008800.


Die Probleme an den Telefonlinien sind kurz nach Mitternacht behoben worden. Sollte es wider Erwarten noch Probleme geben so bitten wir Sie, zuerst den Router neu zu starten und uns eventuell unter der Rufnummer 848008800 zu kontaktieren.



Update 20.05.2021 13:05:

Stiamo lavorando con massima priorità al ripristino. Intanto invitiamo a contattarci via mail al seguente indirizzo e-mail: [email protected]


Unsere Teams arbeiten mit Hochdruck an der Problemlösung. In der Zwischenzeit bitten wir Sie, uns per E-Mail unter folgender Adresse zu kontaktieren: [email protected]



Wir haben derzeit einen Ausfall bei einem Teil unserer Telefonlinien. Wir arbeiten an der Problemlösung und werden uns in Kürze wieder melden.


Al momento abbiamo un disservizio su una parte delle nostre linie telefoniche. Stiamo lavorando al ripristino. Vi aggiorneremo a breve.