Thursday 30th November 2017

manutenzione straordinaria Storage di Trento - Außerordentlicher Wartungseingriff Storage Einheit in Trient, scheduled 1 year ago

Per prevenire il verificarsi di malfunzionamenti simili a quello avvenuto recentemente sui sistemi di Storage di Trento, procederemo ad un intervento di manutenzione straordinaria.

Non sono previsti disservizi durante l’intervento. I lavori saranno eseguiti il 3 dicembre dalle ore 6:00 alle ore 18:00.

---Update--- I lavori di manutenzione si sono conclusi con successo


Um die letztlich aufgetretenen Probleme an der Storage Einheit in Trient künftig zu vermeiden, ist ein außerordentlicher Wartungseingriff geplant.

Beim Eingriff werden keine weiteren Störungen erwartet. Die Arbeiten werden am 3. Dezember zwischen 06.00 Uhr und 18:00 Uhr vorgenommen.

---Update--- Die Wartungsarbeiten wurden erfolgreich durchgeführt