Wednesday 6th December 2017

manutenzione straordinaria Storage di Trento - Außerordentlicher Wartungseingriff Storage Einheit in Trient, scheduled 1 year ago

Gentile Cliente,

per prevenire il verificarsi di malfunzionamenti simili a quello avvenuto recentemente sui sistemi di Storage di Trento, procederemo ad un intervento di manutenzione straordinaria.

Non sono previsti disservizi durante l’intervento. I lavori saranno eseguiti il giorno 8 dicembre dalle ore 4:00 alle ore 18:00.

Vi ringraziamo per la collaborazione.

Cordiali Saluti,

Il Team Brennercom

---Update--- I lavori di manutenzione si sono conclusi con successo


Sehr geehrte Kundin, Sehr geehrter Kunde,

um die letztlich aufgetretenen Probleme an der Storage Einheit in Trient künftig zu vermeiden, ist ein außerordentlicher Wartungseingriff geplant.

Beim Eingriff werden keine weiteren Störungen erwartet. Die Arbeiten werden am 8. Dezember zwischen 04.00 Uhr und 18:00 Uhr vorgenommen.

Danke für die Zusammenarbeit.

Mit freundlichen Grüßen,

Das Brennercom Team

---Update--- Die Wartungsarbeiten wurden erfolgreich durchgeführt